ios15.0.1真机调试支持包

Failed to prepare device for development

这个是xcode和ios设备的版本不匹配导致。需要更新xcode的设备支持包,

以下为例子,因为系统是不断升级的,具体自己对照下:

发表评论

您的电子邮箱地址不会被公开。